Nevermind, I figured it out. :)
 
----- Original Message -----
From: Lucas W. Fletcher
To: mod-pubsub-general@lists.sourceforge.net
Sent: Wednesday, April 02, 2003 6:30 PM
Subject: problem linking dotnet version

Hi,
 
I just downloaded the latest version and tried to build the dotnet version but I got this error:

LINK : fatal error LNK1104: cannot open file 'LIBKN10_7X86D.lib'

I don't know much about C++ (I wanted to experiment in C#) so maybe someone can help me out. I'm using v1.1 of the dotnet framework...
 
Thankya,
 
Lucas Fletcher
lucas@dealersinnotions.com
http://dealersinnotions.com