Apache 2.0

What Evah
2003-01-10
2003-01-25
  • What Evah

    What Evah - 2003-01-10

    Is anyone planning on develloping mod_gzip to run with Apache 2.0 or is it needed?

     
    • Mitja Bezget

      Mitja Bezget - 2003-01-25

      I'm wondering the same thing... Is there still any development going on for this module? I've always prefered mod_gzip over mod_deflate, will I need to give up?

       
    • Mitja Bezget

      Mitja Bezget - 2003-01-25
       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks