#15 Not compatible with mkvtoolnix v5.2.1

open
nobody
None
5
2012-01-03
2012-01-03
Boulder
No

The new track id code in mkvtoolnix v5.2.1 breaks compatibility with MKVExtractGUI-2.2.2.5.

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks