minidlna-1.0.24 doesn't compil

Help
mortalink
2012-07-03
2013-05-29
  • mortalink

    mortalink - 2012-07-03

    Hi, I try to update minidlna from 1.0.18 to 1.0.24 but i'm unable to compile with command make.
    I get a lot of compilation error and I don't know why.

     
  • mortalink

    mortalink - 2012-07-03

    Problem resolved, GCC didn't have some weird library. It works

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks