2009/9/21 <DXDragon@yandex.ru>
j hite <jvh75021@gmail.com> ϣ
Mon, 21 Sep 2009 17:24:50 +0400:

> I already have ActiveTcl 8.5. I downloaded this tea package which does
> not
> have configure, only configure.in:
> http://sourceforge.net/projects/tcl-snmptools/. Thus my need for
> autoconf.

I've just downloaded tcl-snmptools-1.0.tar.gz, and configure is there.


OK, thanks Roman. I see it but can't extract it. What tool are you using to extract the files?