Hi,

I'm trying to build a libuv dependant application with the latest Mingw 4.8.4 and resulting binary is asking for libgcc_s_sjlj-1.dll.

I would really appreciate any clues on where to look next.

Thank you,
Jan