#1320 MinGW installer does not grab current GCC 4

INSTALLER
closed
nobody
None
out-of-date
Unknown
2013-01-29
2009-07-21
Kostatus
No

MinGW installer does not grab the current GCC 4 release, it still looks for GCC 3.

Discussion

  • Earnie Boyd

    Earnie Boyd - 2012-06-14

    If you still have an issue please open a new issue.

     
  • Earnie Boyd

    Earnie Boyd - 2012-06-14
    • status: open --> closed-out-of-date
     
  • Earnie Boyd

    Earnie Boyd - 2013-01-29
    • labels: MinGW Installer -->
    • status: closed-out-of-date --> closed
    • resolution: --> out-of-date
    • category: --> Unknown
    • milestone: --> INSTALLER
     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks