Dongsheng Song - 2014-11-14

Please use 32 bit packages instead of "-m32" flag. gcc 4.8, 4.9 and 5.0 did not support mulilib correctly on Windows target.