daiyue - 2012-05-21

hi,all, why i always get this error msg, whenever i tried to install packages
from ftp.tex server or install a complete miktex2.9; how to install a package
then?

cheers