I get the following error message

"!doctype html public "-//W3C//DTD HTML 4.0