#7 Older Versions

open
nobody
None
5
2005-07-21
2005-07-21
Tim Rickard
No

I am using wsad 5.1 (cannot change) and would like to
load your plugin. I have various entries that suggest I
should use version 1.3.4. I cant find a zip of any version
prior to 1.3.5. Can you point me to the correct spot to
get version 1.3.4

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks