#766 Bug ffms2-r892 +41

General
closed-fixed
nobody
None
5
2015-04-04
2014-05-25
ririx02
No

Hello,
I have a problem with the new version of FFMS (ffms2-r892 +41), when creating an AVS or an import AVS, he told me this: Plugin C: \ Program Files (x86 ) \ MeGUI_2341_x86 \ tools \ FFMS \ ffms2.dll is not an AviSynth plugin 2.6 or 2.5. !
So that when I glue together the former available in update_cache Version (ffms2 R827-36-1), I no longer have this problem. A solution?
sorry for English mistakes, I'm french ^^

1 Attachments

Discussion

  • Zathor

    Zathor - 2014-06-14

    Should have been fixed with the downgrade. Correct?

     
  • Zathor

    Zathor - 2014-06-14
    • status: open --> pending
     
  • ririx02

    ririx02 - 2014-06-14

    By copying the ffms2 R827-36-1 version of myself, the software still saw himself as the ffms2-r892-41 version. But somewhere, the update is reproposed -36 Version so everything is fine. I have no problem.
    Thank you ^^

     
  • Zathor

    Zathor - 2015-04-04
    • status: pending --> closed-fixed
     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks