Bovirus - 2012-04-05

Hi.

I'd like to know if you have a plan to release an updated version of mediatomb with static compilation (not required external dependencies).-

The current static package (0.11.0-r2) is quite old versus that latets source 0.12.1.

Could you release a static package based on 0.12.1?

Or could you post the instructions to build it and where the user can get the necessary libraries?

Thanks. Bye.