mda VST plug-ins / News: Recent posts


If you use this code to build VST plug-ins using the VST 2.4 SDK, note that the VST SDK is not compatible with the GPL license. This may affect your choice of which license to use this code under.

Posted by Paul Kellett 2008-06-13

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

No, thanks