Hola:

Al intentar iniciar una sesión de maxima desde texmacs (en ubuntu 7.1) obtengo el siguiente mensaje de error:

      plug-in 'maxima' not declared.

Esto no me ocurría en la anterior versión del sistema operativo (ubuntu 6)

Agradecería saber si se me indica alguna referencia sobre cómo instalar plug-ins o cualquier otra solución para este problema.

Atentamente

José Luis Torre
www.ehu.es