[Matplotlib-users] Error with loading wxPython says require >=2.8 which I already have installed.


Thread view