Mailmanager - Zope 2.9.3

senacle
2006-07-04
2013-06-04
  • senacle

    senacle - 2006-07-04

    Is mailmanager 2.0.10 compatible with Zope 2.9.3 ?

     
    • Andrew Veitch

      Andrew Veitch - 2006-07-05

      MailManager seems to run fine with 2.9.3 although there are a lot of deprecation warnings. We've not tested thoroughly; for our commercial customers we use Zope 2.7.5

       

Log in to post a comment.