Hello, I installed libmad on my linux (Suse 10.0), the 3 steps (configure, make, make install) seems to compile and create files, and I have no error message. But when I try to install an program using the librairies (audiacity), it says at the start of ./configure :
"    error: Failed dependencies:
"       libmad.so.0 is needed by audacity-1.3.3-1.pm.beta

Could you please help me on that ?
Thanks in advance