genxref lxr.conf with no errors but no lxr

Help
2010-01-02
2013-01-02
  • Muhammad Tahir Saleh

    Here is what I have:
    ctags-5.6-1.1
    mysql-server-5.x
    mysql-5.x
    apache-2.x
    swish-e-2.4 (installed as root)
    perl-DBI-1.52
    Perl File::MMagic module

    Eventough I've been able to run mysqld(with generated database), genxref and apache with no problem I am not able to see lxr in my browser. What can be the details I can send more.

     
  • Muhammad Tahir Saleh

    Oh yes I forgot to mention I am using lxr-0.9.6. Thanks in Advance.

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks