On Sun, Aug 8, 2010 at 4:50 AM, PCMan <pcman.tw@gmail.com> wrote:
You need the latest lxappearance in git repo.
Previous lxappearance2 repo is deprecated.
It's now moved to lxappearance and provides a pkgconfig file.

Thanks for the testing.

OK, it builds now, but the obconf integration doesn't appear.