luma-users — General infos/questions about Luma.

You can subscribe to this list here.

2003 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
(1)
Oct
 
Nov
(8)
Dec
 
2004 Jan
 
Feb
(12)
Mar
(8)
Apr
 
May
(10)
Jun
(14)
Jul
(20)
Aug
(11)
Sep
(3)
Oct
(14)
Nov
(18)
Dec
(5)
2005 Jan
(21)
Feb
(7)
Mar
(6)
Apr
(16)
May
(9)
Jun
(8)
Jul
(2)
Aug
(4)
Sep
(15)
Oct
(12)
Nov
 
Dec
 
2006 Jan
(7)
Feb
 
Mar
(6)
Apr
(10)
May
(8)
Jun
 
Jul
(1)
Aug
(4)
Sep
 
Oct
(2)
Nov
(16)
Dec
 
2007 Jan
(1)
Feb
 
Mar
(2)
Apr
(1)
May
 
Jun
(1)
Jul
 
Aug
 
Sep
(1)
Oct
 
Nov
 
Dec
 
2008 Jan
(1)
Feb
(2)
Mar
(1)
Apr
(3)
May
 
Jun
 
Jul
 
Aug
(3)
Sep
 
Oct
 
Nov
 
Dec
 
2009 Jan
 
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
(3)
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 
2010 Jan
 
Feb
 
Mar
(2)
Apr
 
May
 
Jun
 
Jul
 
Aug
(2)
Sep
 
Oct
 
Nov
 
Dec
(2)
2011 Jan
 
Feb
 
Mar
 
Apr
 
May
(3)
Jun
(1)
Jul
(6)
Aug
 
Sep
(2)
Oct
 
Nov
 
Dec
 
2013 Jan
 
Feb
 
Mar
 
Apr
 
May
(1)
Jun
 
Jul
 
Aug
(1)
Sep
 
Oct
 
Nov
 
Dec
 
2014 Jan
(1)
Feb
 
Mar
 
Apr
 
May
 
Jun
 
Jul
 
Aug
 
Sep
 
Oct
 
Nov
 
Dec
 

Showing results of 318

1 2 3 .. 13 > >> (Page 1 of 13)
Thread Author Date
[Luma-users] Unable to add new users. <aulis@sh...> 2014-01-20 03:28:13
[Luma-users] Luma console text not displaying Michael Starling <mlstarling31@ho...> 2013-08-14 14:29:16
[Luma-users] luma version 3.0.7 Michael Keller <mkeller@ps...> 2013-05-24 09:31:24
Re: [Luma-users] schema unavailable, entries are not displayed Alex Leach <beamesleach@gm...> 2011-09-11 16:20:20
  Re: [Luma-users] schema unavailable, entries are not displayed Bjørn Ove Grøtan <bgrotan@gr...> 2011-09-12 08:37:58
Re: [Luma-users] Luma Errors Francis Abrante <fabrante@ya...> 2011-07-04 09:18:28
  Re: [Luma-users] Luma Errors Bjørn Ove Grøtan <bgrotan@gr...> 2011-07-04 10:02:26
    [Luma-users] Reading problem: LDAP search operation failed. Reason: {'desc': 'No such object'} Francis Abrante <fabrante@ya...> 2011-07-04 13:14:31
      Re: [Luma-users] I can't see the objects Francis Abrante <fabrante@ya...> 2011-07-11 08:25:33
[Luma-users] Luma Errors Francis Abrante <fabrante@ya...> 2011-07-01 14:50:49
  [Luma-users] Luma Errors Vegar Westerlund <vegarwe-lists@gj...> 2011-07-01 17:41:14
[Luma-users] Templates not installed Michal Ludvig <mludvig@lo...> 2011-06-07 03:19:17
[Luma-users] Luma 3.0 w/QT4 Bjørn Ove Grøtan <bgrotan@gr...> 2011-05-24 11:41:51
  Re: [Luma-users] [Luma-devel] Luma 3.0 w/QT4 Per <sflists.phobie@sa...> 2011-05-25 14:28:12
    Re: [Luma-users] [Luma-devel] Luma 3.0 w/QT4 Bjørn Ove Grøtan <bgrotan@gr...> 2011-05-25 20:30:53
[Luma-users] New to Luma Jonas Kellens <jonas.kellens@te...> 2010-12-07 14:07:55
  Re: [Luma-users] New to Luma Vegar Westerlund <vegarwe-lists@gj...> 2010-12-08 16:08:32
[Luma-users] new member with problem jack wallen <jlwallen@mo...> 2010-08-29 23:56:04
[Luma-users] Massive User Creation Mike Silvano <mike.silvano@ya...> 2010-08-19 19:40:00
[Luma-users] Error in user creation Mario Sebastian Rodriguez <mrodriguez@in...> 2010-03-11 18:47:41
  Re: [Luma-users] Error in user creation Khosrow Ebrahimpour <khosrow.ebrahimpour@ec...> 2010-03-11 20:06:16
[Luma-users] openldap with SSL/TLS Tamás Pisch <pischta@gm...> 2009-07-16 12:22:02
  Re: [Luma-users] openldap with SSL/TLS Bjorn Ove Grotan <bgrotan@gr...> 2009-07-16 20:40:46
    Re: [Luma-users] openldap with SSL/TLS Tamás Pisch <pischta@gm...> 2009-07-17 08:37:15
Re: [Luma-users] How to use templates Bjørn Ove Grøtan <bgrotan@gr...> 2008-08-26 21:31:43

Showing results of 318

1 2 3 .. 13 > >> (Page 1 of 13)

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks