Yann RICHET - 2003-01-06

I've uninstall my previous version of lufs (0.8) :"make uninstall"
and tried to install the 0.8.3-2.
I've got this error...

[root@a tmp]# rpm -ivh --force lufs-0.8.3-2-RedHat8.0.i386.rpm
Preparing...                ########################################### [100%]
   1:lufs                   ########################################### [100%]
modprobe: Can't locate module lufs
error: %post(lufs-0.8.3-2) scriptlet failed, exit status 255

maybe my uninstall is not good...
how can i do?

thanks