Andres Toomsalu - 2004-10-18

LUFS 0.9.7 and earlier are not working properly with HIGHMEM enabled kernels.
We did a fix and it's availible for download from http://www.active.ee/download/lufs-0.9.7-mp.tar.gz
Fix is tested and running in production now without problems.