lMule with MacOSX (panther) expat problem

Help
2003-12-31
2004-07-25
  • Eric Groshens

    Eric Groshens - 2003-12-31

    Hi everybody!
    When configuring lMule, he said expat not found, but V1.95 is installed on my computer... How can I specify him where the lib is?
    THXX!

    PS: I'm french, sorry for my english...

     
    • Ted R. Smith

      Ted R. Smith - 2004-07-25

      This project was renamed OVER A YEAR AND A HALF AGO to xMule. See http://www.xmule.ws/ and use the forums for your request.

       

Log in to post a comment.