On Saturday 20 December 2008 14:24:12 Tobias Doerffel wrote:
>
> Yes - this has been a serious regression in the 0.4.1 release. This is why
> I immediately released LMMS 0.4.2 yesterday. Please upgrade.
>
> toby


Hi, thanx for quick fix but im getting this[1] output on Linux with 0.4.2 which wasn't there with previous 0.4.x?


[1] E: shm.c: shm_open() failed


Is this normal?
--
Mehmet Nur Olcay