I have been trying to compile 0.2.0 on Mandriva.  Even though I have compile libsamplerate 0.1.2, libsndfile 1.0.16, and SDL 1.2.9, there is a warning message while trying to configure LMMS.  Do I need to configure the dependencies a certain way so that LMMS will use them.  I'm new to linux so if it is more than ./configure   make   make install  I need super detailed instructions.  Thanks ahead,  I can hardly wait to play with this upgrade.   Scott Belden


SSSSS IIIII L V V A H H A L OOOOO
S I L V V A A H H A A L O O
SSSSS I L V V AAAAA HHHHH AAAAA L O O
S I L V V A A H H A A L O O
SSSSS IIIII LLLL V A A H H A A LLLLL OOOOO
OOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOO


Do you Yahoo!?
Get on board. You're invited to try the new Yahoo! Mail Beta.