Why is VMWare not detected at start!

2007-06-11
2013-12-03
  • Nobody/Anonymous

    WMWare Workstation 6.0.0 is running on my Win 2000 and Liveview still ask for WMWare 5.5 to be installed!!! Any ideas as to how to fix this!

     
  • Rick Lin

    Rick Lin - 2013-12-03

    I suggest you reinstall packages required on your host OS. Packages listed below:
    1.JRE/JDK
    2.VmWare server 1.0 or VMWare workstation 5.5+
    3.VDDK
    4.LiveView 0.7b or 0.8RC1
    If you install those packages correctly,LiveView will recognize them and open the main menu successfully.

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks