I have tried these commands :

- /usr/src/linux-headers-3.8.0-19-generic$ make oldconfig

or 

- /$ apt-get install linux-source
- /usr/src/linux-source-3.8.0/linux-source-3.8.0$ make oldconfig

But the problem still there.

Can someone help me fix this please ?

Regards,


Julien