[Linux-fbdev-devel] [PATCH 02/16] viafb: use proper pci config API


View entire thread