Commit [a5a96f]  Maximize  Restore  History

Set package version dependency properly

ppc64-diag depends on "lsvpd -l" feature which is available in
lsvpd v1.7.1. This patch makes sure we have lsvpd >= 1.7.1 to
install ppc64-diag.

Signed-off-by: Vasant Hegde <hegdevasant@linux.vnet.ibm.com>

Vasant Hegde Vasant Hegde 2013-09-13

changed ppc64-diag.spec
ppc64-diag.spec Diff Switch to side-by-side view
Loading...

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks