#6 A newer kernel

open
nobody
None
5
2009-04-01
2009-04-01
No

It seems the kernel currently used is quite outdated. Is it possible to port the patches to a newer 2.4 version? (Or even 2.6!)

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks