[Libmesh-devel] PETSc v3.1 doesn't cooperate libmesh 0.6.4 well


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks