Re: [Libmesh-users] failed to run ex17 on FC7 with openmpi 1.1.8 and petsc 2.3.3-p8


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks