layman-1.1.1 released

The unicode support in version 1.1 introduced a problem with the "--sync-all" option. Version 1.1.1 fixes this.

Posted by Anonymous 2007-09-12

Log in to post a comment.