#22 java.lang.IncompatibleClassChangeError

trunk
open
5
2011-12-09
2011-12-09
Anonymous
No

java.lang.IncompatibleClassChangeError: Expected non-static field si.ijs.larkc.CycTransformer.logger

when developing a new plug-in using maven builds

Discussion


Log in to post a comment.