Lee Thomason - 2006-08-12

The version in CVS now has fixes for SDL 2.11 in place. I'll try to get a new build soon, but if you are having problems, try the current CVS. Remember you need both the "kyra" and the "grinliz" modules.

lee