libkwave-0.3.9-1(bugfix release)

It is very probable that many people had problems compiling the libkwave packe.
Either delete lines 115, 116 and 117 in the configure.in, then run "make -f Makefile.dist", "configure" and so on as usual,
or (the better way) >>> use the libkwave-0.3.9-1 files <<<
They are available via anon. ftp and will be synchronized to CVS soon...

Posted by Thomas Eschenbacher 2000-08-02

Log in to post a comment.