Zoltan P - 2014-01-09

Hello dimon,

I'm supposing you are using ktechlab 0.3 series.

on which operating system are you using ktechlab 0.3 ? Its dependencies (Qt3, KDElibs3) are not very easy to install these days, so if you can recommend a way to easily compile ktechlab, then I will look have a look at the issue.

Best regards,

Zoltan