Error message when I lanch Kompozer ?

Help
tcrt
2007-05-25
2013-04-03
  • tcrt

    tcrt - 2007-05-25

    Hi,

    I'm under Linux, Mandriva

     
    • Eleanora

      Eleanora - 2007-10-03

      which KompoZer-Version do you use? Try the Mandriva package of KompoZer 0.7.10

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks