#2 Patched verion 2-0.7.3 for QT3.1.2 & KDE 3.1

open
nobody
None
5
2003-04-10
2003-04-10
Anonymous
No

Here is the patched version of comba 2-0.7.3 for KDE
3.1 & QT-3.1.2.

- unpack komba2-0.7.3-QT3.1.2.tar.gz
cd komba2-0.7.3-QT3.1.2
./configure
make
make install

...... and use :-))))))

Discussion

  • tony
    tony
    2003-04-20

    Logged In: YES
    user_id=760483

    i need this version but i can't download

     
  • Patrick L
    Patrick L
    2003-06-04

    Logged In: YES
    user_id=793454

    The patch is missing!