Hi,
 
I just upgraded my computer to Fedora core 4 and now can not install Kile. I can not find a version for Fedora Core 4 on the download page. How can I use Kile 1.8 with Fedora core 4?
 
Many thanks

--
Osman Kemal Kadiroglu