Kile 1.7 on Ubuntu??

kile
bigblop
2005-04-29
2012-07-03
  • bigblop

    bigblop - 2005-04-29

    Is it impossible to install kile 1.7 on Ubuntu?? I can only install version 1.6 through synaptic.

    Another thing when I jump top the next error is it possible to jump in the code with a pointer and not in the console?

     
    • shige song

      shige song - 2005-04-30

      You can compile it from source, as I did couple of days ago.

       

Log in to post a comment.