Peter - 2007-02-10

Due a problem with QT4 kiax will not run on a Win95 based machine. It seems that there is no way to compile QT4 against win95 ... or? any Ideas ?