Anonymous - 2010-03-21

Dears,

I can't run the configure successfully. here is the error message:
- Found X11: /usr/lib/libX11.so
/usr/bin/kde-config: /usr/local/lib/libpng12.so.0: no version information available (required by /usr/lib/qt-3.3/lib/libqt-mt.so.3)
/usr/bin/kde-config: /usr/local/lib/libpng12.so.0: no version information available (required by /usr/lib/qt-3.3/lib/libqt-mt.so.3)

Any solution to solve this?

Thanks!
Denny