Radek - 2006-03-27

Logged In: YES
user_id=1413678

Whot is suprasing, kdepim was able to compile with QTlib
3.3.4 compiled form Troltech source (a while ago). But the
same is not possible with QT from slacware...