#2 Can't install because Valgrind ver 3x not supported

open
nobody
5
2009-10-21
2009-10-21
Anonymous
No

checking for valgrind installation... in /usr
checking for valgrind version... valgrind-3.3.0
configure: error: Unsupported version. Please use 2.0.x/2.2.x/2.4.x

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks