Peter Schmidt - 2012-01-28

Hi, I'd really like to use this program but I can't seem to compile it.  When running ./configure, I get the message "checking for Qt… configure: error: Qt (>= Qt 3.2) (headers and libraries) not found. Please check your installation!" but I have QT 3.3 installed.

I'm currently running Arch Linux, which doesn't really have any packages other than just "qt3".