Dear Sirs,

 

I would like to know should jython run under Oracle JDeveloper 9i with j2se 1.4.1 and ojvm?

 

Yours sincerely,

Igor Petrov

###########################################

This message has been scanned by F-Secure Anti-Virus for Microsoft Exchange.

###########################################