olof liliengren - 2003-03-24

I get this message when compiling my program. I have jdk 1.4.1 on my mac. Enlightning appreciated.