help with jwnl 1.2.1

Help
2003-03-11
2003-04-02
  • olof liliengren

    olof liliengren - 2003-03-11

    do I have to apply the patch when using jwnl 1.2.1 ?
    /o

     
    • John Didion

      John Didion - 2003-04-02

      nope

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks